LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > Showroom > Ford

Antwort
 
Themen-Optionen Ansicht
Alt 18.12.2012, 12:42   #1
marcusfrank
Autogas*Neuling
 
Registriert seit: 18.12.2012
Ort: Ransbach-Baumbach
Gasanlage: KME Diego
Fahrzeug: Ford Fiesta BJ 2006
Beiträge: 5
Standard Ford Fiesta 2006 Problem beim Umschalten

Hallo,

ich bin nue hier und habe das Forum nun schon stundenlang durchstöbert habe keine Antwort zu meinem Problem gefunden.

Wir haben einen Ford Fiesta Bj. 2006, 1,3l mit einer KME Diego Gasanlage.

Im Sommer war alles prima nur mit dem Herbst tauchten die ersten Probleme auf.

Morgens beim starten wollte das Auto auf Gas fahren. Nur durch das manuelle Ausschalten des Gasbetriebes konnte ich starten. Nach ein paar Minuten Fahrt auf Gas umgeschlatet lief alles prima. Wenn der Motor warm war konnte man ihn dann auch problemlos starten und er schaltete automatisch nach ein paar hundert Metern auf Gas um.

Jetzt wurde es etwas kälter und dieses Symthom verschwand.
Leider schaltet er nun auch nach etlichen Kilometern nicht mehr auf Gas um.
Wenn das Auto dann etwas steht (so halbe Stunde und mehr) startet er wie gewünscht mit Benzin und schaltet dann nach kurzer Fahrt automatisch auf Gas um.

Was kann das bitte sein?
Vielen Dank für Eure Hilfe.
marcusfrank ist offline   Mit Zitat antworten
Alt 18.12.2012, 13:19   #2
Shadowrun
Autogas*Großmeister
 
Registriert seit: 28.10.2008
Beiträge: 3.940
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

Was kann das sein ??

Meine Glaskugel ist leider kaputt daher bleiben dir nur 2 Möglichkeiten:

Entweder kaufst du dir ein Interfacekabel und schaust in die Anlage rein und teilst die Ergebnisse mit uns

oder aber du fährst zum Umrüster des geringsten Misstrauens und läßt den das machen für einen gewissen Obolus.
Shadowrun ist offline   Mit Zitat antworten
Alt 18.12.2012, 13:39   #3
marcusfrank
Autogas*Neuling
 
Registriert seit: 18.12.2012
Ort: Ransbach-Baumbach
Gasanlage: KME Diego
Fahrzeug: Ford Fiesta BJ 2006
Beiträge: 5
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

Na ja dann hab ich ja zumindest das erste richtig gemacht.
das interfacekabel ist schon unterwegs.

kann es denn sein, dass der sensor am verdampfer einen schlag hat?
marcusfrank ist offline   Mit Zitat antworten
Alt 18.12.2012, 14:12   #4
Shadowrun
Autogas*Großmeister
 
Registriert seit: 28.10.2008
Beiträge: 3.940
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

Klar kann das sein
Shadowrun ist offline   Mit Zitat antworten
Alt 21.12.2012, 13:18   #5
marcusfrank
Autogas*Neuling
 
Registriert seit: 18.12.2012
Ort: Ransbach-Baumbach
Gasanlage: KME Diego
Fahrzeug: Ford Fiesta BJ 2006
Beiträge: 5
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

So hier bin ich mal weider und auch etwas weiter in der Fehlersuche.

Ich habe den Screenshot der Diagnose mal angehängt.
Wo im Auto finde ich den Gas-Temperatur-Sensor bzw. den Druckminderer-Temperatursensor.

Ich freue mich auf eine Antwort.

Danke!
Angehängte Grafiken
Dateityp: jpg Fehlercodes.jpg (243,4 KB, 16x aufgerufen)
marcusfrank ist offline   Mit Zitat antworten
Alt 21.12.2012, 13:30   #6
Fahrrad
Autogas*Großmeister
 
Registriert seit: 29.08.2012
Ort: Berlin
Fahrzeug: Renault Megane II 1.6 16V Bj. 2005
Beiträge: 1.482
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

Hallo.

Der Druckminderer-Tempsensor sitzt im Verdampfer. Der Gas-Temperatursensor sitzt entweder im Rail, im Map-Sensor oder im Schlauch zu den Injektoren hin.

Am besten mal ein paar Bilder vom Motorraum wo man die Komponenten der Gasanlage erkennen kann (Map-Sensor, Steuergerät, Injeltoren, Filter, Verdampfer, Schlauchführung)
Fahrrad ist offline   Mit Zitat antworten
Alt 21.12.2012, 14:59   #7
marcusfrank
Autogas*Neuling
 
Registriert seit: 18.12.2012
Ort: Ransbach-Baumbach
Gasanlage: KME Diego
Fahrzeug: Ford Fiesta BJ 2006
Beiträge: 5
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

Also den Druckminderer-Temsensor hab ich eindeutig gefunden.

Aslo ich bin zwar was "Schrauben am Auto" angeht nicht gerade ein Laie aber habe mich mehr mit meinem Jaguar Bj66 beschäftigt.

Jetzt bin ich nich auf der Suche nach dem Gas-Temperatursensor.

Anbei die Bilder des Motorraums. Das Steuergerät ist natürlich auch klar wo das ist.

Wäre schön wenn mir da noch jemand ein Tipp geben kann wo ich den anderen Sensor finde.

Vielen Dank im voraus.
Angehängte Grafiken
Dateityp: jpg Bild01.jpg (301,8 KB, 21x aufgerufen)
Dateityp: jpg Bild02.jpg (244,9 KB, 20x aufgerufen)
Dateityp: jpg Bild03.jpg (366,3 KB, 18x aufgerufen)
marcusfrank ist offline   Mit Zitat antworten
Alt 31.12.2012, 16:43   #8
marcusfrank
Autogas*Neuling
 
Registriert seit: 18.12.2012
Ort: Ransbach-Baumbach
Gasanlage: KME Diego
Fahrzeug: Ford Fiesta BJ 2006
Beiträge: 5
Standard AW: Ford Fiesta 2006 Problem beim Umschalten

Also das Problem ist gelöst.

Der MAP Sensor war der Übeltäter. Da ich noch keinen neuen habe wird gerade der Steuereinheit mittels eines 4,7kOhm Widerstandes eine Gasthemperatur von 24.2 Grad
vorgegaukelt. Damit schaltet Sie jetzt wieder sauber um.

Danke für die Tipps!
marcusfrank ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:17 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.