LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > spezielle Fragen zu einer bestimmten Autogasanlage > Sonstige

Sonstige Alle Informationen zu hier bisher nicht aufgeführten Anlagen hier herein! Wenn es sich lohnt wird ein neues Unterforum eröffnet.

Antwort
 
Themen-Optionen Ansicht
Alt 19.03.2010, 16:57   #1
Langa
Autogas*Neuling
 
Registriert seit: 18.03.2010
Beiträge: 2
Standard Gasanlage springt nicht an

Hallo! Gleich vorab muss ich Euch leider sagen, dass ich mich nicht wirklich auskenne und auch kein Schrauber bin. Ich habe mir 2007 einen Omega B Caravan mit eingebauter Elpigasanlage (Stella) gekauft.
Vor kurzem viel die Gasanlage aus. Der Gastank ist voll aber wenn der Wagen versucht von Benzin auf Gas umzuspringen, zeigt die Gasanzeige leer an und springt somit gar nicht erst um. Das ganze geht schon einige Wochen so und leider wollen oder können mir hier bei uns in der Gegend keine Fachwerkstätten helfen, da sie mir alle gesagt haben, sie würden sich mit dieser Anlage nicht auskennen. Ich glaube die nächste Fachwerkstatt ist in Paderborn - etwas weit für mich. Vielleicht kann mir hier ja jemand einen guten Rat geben.
Vielen Dank im voraus, Langa
Langa ist offline   Mit Zitat antworten
Alt 19.03.2010, 18:42   #2
hinaksen
Autogas*Großmeister
 
Benutzerbild von hinaksen
 
Registriert seit: 29.10.2008
Ort: NRW
Gasanlage: BRC JUST
Fahrzeug: VW Passat 35i 90PS BJ 1995; VW Golf3 75PS BJ 1992
Beiträge: 4.767
Standard AW: Gasanlage springt nicht an

Moin,
leider bekommst Du hier Tipps wenn Du technisch etwas dabei bist, sonst wird vieles für Dich nicht verständlich sein.

Vielleicht mal so:
Die Tankanzeige hat keinen Einfluss auf die eigentliche Funktion der Anlage, die Dinger sind Schätzmeter. (Jedenfalls ist mir keine Anlage bekannt.)

Beim Umschalten von Benzin auf Gas werden Magentventile aktiviert, die den Gasfluss vom Tank zum Verdampfer freigeben. Dort oder ein wenig später am Rail wird der Gasdruck gemessen und darauf reagiert dann die Gasanlage, ob sie weiter laufen bleibt oder eben nicht. Dann schaut die noch ob der Motor überhaupt weiterdreht usw. usw.

In Deinem Fall ist keine Tankanzeige da und die Anlage schaltet nicht um.
Das sind zwei fehler und die Frage ist nun: "Was haben beide Fehler gemeinsam?)
Viele Umrüster gebem dem Tankfüllstandgeber und dem Magnetventiel am Multiventil nur ein Massekabel. Wenn das jetzt schlechten Kontakt oder sogar Kabelbruch hat, kommt es zu dem von Dir beschriebenen Effekt.

Wenn Du ein Multimeter besitzt, oder irgend etwas, womit Du 12 V recht genau messen kannst , schließe dieses Messmittel an die kontakte der Spule des Tankmagnetventils an. Was macht die Spannung in dem Moment, wo die Anlage umschalten will? Die muss auf 12 hohsausen und es muss ein deutliches Klack zu hören sein. Wenn die für kurze Zeit etwas geringeseres anzeigt und statt diesem Klacken ein kurzes Brummen oder Geräusch zu vernehmen ist, tippe ich genau auf diesen schlechten Massekontakt an dem Punkt. Ach so, wir sind hier am Tank Multiventil.
Nach kurzer Zeit schaltet die Anlage ja sowieso wieder auf Benzin und dann hast Du dort auch nichts mehr, was Du messen kannst. Also nur dem dem Umschaltmoment kannst du etwas hören oder messen. Auch wenn Du kein Messmittel hast und du kein klacken am Tank hörst, tippe ich auf das Massekabel.
Wenn dort z.B. der Anschluss angegammelt ist. würde zu Anfang Deine Tankanzeige noch funktionieren (da fließt kein wirklicher Strom, kommt dann aber die Last der Spule dazu, bricht alles zusammen und dann geht auch die Tankanzeige nicht mehr.

So denn, das wäre Tipp Nummer 1. Probiern und berichten,

Gruß
__________________
am Ende wird alles gut.....
und wenn es nicht gut ist, sind wir noch nicht am Ende!
Mein Posteingng ist voll! Öffne ein Thema, dann gibt es Antwort.
Passat ; Golf
hinaksen ist offline   Mit Zitat antworten
Alt 19.03.2010, 21:01   #3
Informatikpower
Administratorin
 
Benutzerbild von Informatikpower
 
Registriert seit: 25.10.2008
Ort: NRW-NDS-NL
Gasanlage: ehem. Autronic Mistral II - Nissan Almera BJ 2001 - 140.000 Kilometer
Fahrzeug: Honda CR-V ES 2005 (2,2 CDT-i)
Beiträge: 982
Standard AW: Gasanlage springt nicht an

Hi Langa,

eine ganz blöde Frage: Woher weißt du denn, dass der Tank voll ist?
Hast du vor dem Problem vollgetankt, ganz normal und wenige Kilometer später trat der Fehler auf? Oder geht einfach nur nix mehr rein in den Tank als wäre er voll?

Abgesehen davon: Wie sieht denn das "versuchen" auf Gas umzuspringen genau aus?
Kommt ein Klacken, von hinten vom Tank, oder kommt das schon garnicht mehr?

VLG
Daniela
__________________
Sie wollen die Ware:
billig - schnell - gut
Bitte wählen Sie ein beliebiges Paar der oben genannten Eigenschaften!
Honda CR-V RD9 ES
Informatikpower ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:01 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2014, vBulletin Solutions, Inc.