LPG Autogasforum  

Zurück   LPG Autogasforum > Rund ums Autogas > spezielle Fragen zu einer bestimmten Autogasanlage > Sonstige

Sonstige Alle Informationen zu hier bisher nicht aufgeführten Anlagen hier herein! Wenn es sich lohnt wird ein neues Unterforum eröffnet.

 
 
Themen-Optionen Ansicht
Alt 19.03.2010, 16:57   #1
Langa
Autogas*Neuling
 
Registriert seit: 18.03.2010
Beiträge: 2
Standard Gasanlage springt nicht an

Hallo! Gleich vorab muss ich Euch leider sagen, dass ich mich nicht wirklich auskenne und auch kein Schrauber bin. Ich habe mir 2007 einen Omega B Caravan mit eingebauter Elpigasanlage (Stella) gekauft.
Vor kurzem viel die Gasanlage aus. Der Gastank ist voll aber wenn der Wagen versucht von Benzin auf Gas umzuspringen, zeigt die Gasanzeige leer an und springt somit gar nicht erst um. Das ganze geht schon einige Wochen so und leider wollen oder können mir hier bei uns in der Gegend keine Fachwerkstätten helfen, da sie mir alle gesagt haben, sie würden sich mit dieser Anlage nicht auskennen. Ich glaube die nächste Fachwerkstatt ist in Paderborn - etwas weit für mich. Vielleicht kann mir hier ja jemand einen guten Rat geben.
Vielen Dank im voraus, Langa
Langa ist offline   Mit Zitat antworten
 

Lesezeichen

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:55 Uhr.


Powered by vBulletin® Version 3.8.7 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.